「eメールアドレスは既に他のMcAfeeアカウントが使用しています」が表示された
このページに関する情報
- サポートNo.
- 250006
- 最終更新日
- 2019年02月22日
BBIQトータルセキュリティのインストール中に、「eメールアドレスは既に他のMcAfeeアカウントが使用しています」が表示された場合の対処方法について説明します。
原因
インストール中に入力されたBBIQメールアドレスが、マカフィーのユーザー登録で既に使用されて、マカフィーユーザーアカウントが作成されている場合に表示されます。
「マカフィーユーザーアカウントが作成されている」というのは、次のようなことが考えられます。
- ご利用のパソコンに、過去に「BBIQ トータルセキュリティ」をインストールしたことがある
- ご利用のパソコンに「マカフィー」がはじめからインストールされており、BBIQメールアドレスを使って利用中または利用していた
- 「マカフィー無料体験版」をBBIQメールアドレスを使ってインストールしたことがある
対処方法
本ページの以下の手順に沿って、「BBIQトータルセキュリティ」をインストールしてください。
複数の端末(機器)でBBIQトータルセキュリティをご利用のお客さまへ
BBIQトータルセキュリティを複数のパソコンやスマートフォン・タブレットでご利用になる場合は、BBIQトータルセキュリティをインストールする端末と同じ数のBBIQメールアドレスを追加登録していただく必要があります。BBIQメールアドレスは、基本メールアドレスを含めて5個まで無料でご利用いただくことができます。
目次
- 1過去に「BBIQトータルセキュリティ」をインストールしたことがある場合
- 2パソコン・スマホに「マカフィー」がはじめからインストールされており、利用中または利用していた場合
- 3「マカフィー無料体験版」を利用中または利用していた場合
1 過去に「BBIQトータルセキュリティ」をインストールしたことがある場合
使用状況により異なるインストール方法について
お客さまがご利用のパソコンやスマートフォンに「BBIQトータルセキュリティ」を一度インストールしたことがある場合は、登録済みのメールアドレスで「BBIQトータルセキュリティ」を継続して利用する場合と、新規メールアドレスで「BBIQトータルセキュリティ」を利用する場合でインストールの方法が異なります。
登録済みのメールアドレスで「BBIQトータルセキュリティ」を継続して利用する場合
BBIQトータルセキュリティのインストールの方法は、「BBIQ接続・設定方法」で説明していますのでご覧ください。
2 パソコン・スマホに「マカフィー」がはじめからインストールされており、利用中または利用していた場合
マカフィーがはじめからインストールされていた場合
お客さまのパソコンやスマートフォンに、はじめからインストールされていたマカフィーで、BBIQのメールアドレスを利用した場合は、「BBIQトータルセキュリティ」のインストールを行う前に、先にインストールされていたマカフィーをアンインストールしてください。
アンインストールの後、BBIQトータルセキュリティのインストールを行います。
2
BBIQメールアドレスで作成したマカフィーユーザーアカウントの削除依頼を、マカフィー・カスタマーサービスセンターに行ってください。
マカフィー・カスタマーサービスセンター
音声ガイダンスの案内で、ご利用の端末によって次のどちらかを選択してください。
パソコンをご利用の場合
「パソコン製品のお問い合わせ」の1を押してください。
スマートフォンまたはタブレットをご利用の場合
「スマートフォン・タブレット製品のお問い合わせ」の2を押してください。
電話番号
- 0570-060-033(ナビダイヤル)または 03-5428-2279
- 9:00~21:00(年中無休)
3
BBIQメールアドレスで作成したマカフィーユーザーアカウントの削除が完了したら、改めて「BBIQトータルセキュリティ」のインストールを行ってください。
3 「マカフィー無料体験版」を利用中または利用していた場合
マカフィー無料体験版のアンインストールについて
「マカフィー無料体験版」を利用された際にBBIQのメールアドレスを利用した場合は、「BBIQトータルセキュリティ」のインストールを行う前に、マカフィー無料体験版をアンインストールしてください。
アンインストールの後、BBIQトータルセキュリティのインストールを行います。
2
BBIQメールアドレスで作成したマカフィーユーザーアカウントの削除依頼を、マカフィー・カスタマーサービスセンターに行ってください。
マカフィー・カスタマーサービスセンター
音声ガイダンスの案内で、ご利用の端末によって次のどちらかを選択してください。
パソコンをご利用の場合
「パソコン製品のお問い合わせ」の1を押してください。
スマートフォンまたはタブレットをご利用の場合
「スマートフォン・タブレット製品のお問い合わせ」の2を押してください。
電話番号
- 0570-060-033(ナビダイヤル)または 03-5428-2279
- 9:00~21:00(年中無休)
3
BBIQメールアドレスで作成したマカフィーユーザーアカウントの削除が完了したら、改めて「BBIQトータルセキュリティ」のインストールを行ってください。